Version: sys-auth/ykpers 1.18.0:0

Depends On: >=sys-auth/libyubikey-1.6 virtual/libusb:1 app-text/asciidoc virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/pkgconfig

USE Flags:static-libs consolekit

1.18.0
"~amd64 ~x86"
comments powered by Disqus