Version: sys-block/gpart 0.3:0

Depends On: >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

Version: sys-block/gpart 0.1h-r2:0

Depends On:

USE Flags:

0.1h-r20.3
"amd64 hppa x86""~amd64 ~hppa ~x86"
comments powered by Disqus