Version: sys-block/hpacucli 9.40.12.0:0

Depends On: >=app-arch/rpm2targz-9.0.0.3g

USE Flags:

Version: sys-block/hpacucli 9.30.15.0:0

Depends On: >=app-arch/rpm2targz-9.0.0.3g

USE Flags:

9.30.15.09.40.12.0
"-* ~amd64 ~x86""-* amd64 x86"
comments powered by Disqus