Version: sys-cluster/mpe2 1.0.6_p1-r2:0

Depends On: !minimal? ( >=virtual/jdk-1.6 ) !minimal? ( x11-libs/libXtst x11-libs/libXi ) || ( sys-cluster/openmpi[fortran?,threads?] sys-cluster/mpich2[fortran?,threads?] ) fortran? ( virtual/fortran ) java? ( >=dev-java/java-config-2.2.0-r3 )

USE Flags:debug minimal fortran threads elibc_FreeBSD java

1.0.6_p1-r2
"amd64 x86"
comments powered by Disqus