Version: sys-devel/cons 2.3.0:2.2

Depends On: dev-lang/perl virtual/perl-Digest-MD5

USE Flags:

Version: sys-devel/cons 2.2.0:2.2

Depends On: dev-lang/perl virtual/perl-Digest-MD5

USE Flags:

2.2.02.3.0
"alpha ~amd64 ppc ~sparc x86""~alpha ~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus