Version: sys-devel/sparse 9999:0

Depends On: gtk? ( x11-libs/gtk+:2 ) llvm? ( >=sys-devel/llvm-3.0 ) xml? ( dev-libs/libxml2 ) gtk? ( virtual/pkgconfig ) xml? ( virtual/pkgconfig ) dev-vcs/git

USE Flags:gtk llvm test xml

Version: sys-devel/sparse 0.5.0:0

Depends On: gtk? ( x11-libs/gtk+:2 ) llvm? ( >=sys-devel/llvm-3.0 ) xml? ( dev-libs/libxml2 ) gtk? ( virtual/pkgconfig ) xml? ( virtual/pkgconfig )

USE Flags:gtk llvm test xml

Version: sys-devel/sparse 0.4.4:0

Depends On: gtk? ( x11-libs/gtk+:2 ) xml? ( dev-libs/libxml2 ) gtk? ( virtual/pkgconfig ) xml? ( virtual/pkgconfig )

USE Flags:gtk test xml

Version: sys-devel/sparse 0.4.3:0

Depends On: gtk? ( x11-libs/gtk+:2 ) xml? ( dev-libs/libxml2 ) gtk? ( virtual/pkgconfig ) xml? ( virtual/pkgconfig )

USE Flags:gtk xml test

0.4.30.4.40.5.09999
""""""""
comments powered by Disqus