Version: sys-fs/fuse-zip 0.4.2:0

Depends On: >=dev-libs/libzip-0.11.2:= >=sys-fs/fuse-2.7:=

USE Flags:

0.4.2
"~amd64 ~x86"
comments powered by Disqus