Version: sys-fs/fuse4bsd 0.3.9_pre1:0

Depends On: >=sys-freebsd/freebsd-sources-9.1 virtual/pmake doc? ( app-text/deplate )

USE Flags:doc

Version: sys-fs/fuse4bsd 0.3.0:0

Depends On: >=sys-freebsd/freebsd-sources-6.2 virtual/pmake

USE Flags:

0.3.00.3.9_pre1
"~x86-fbsd""~x86-fbsd"
comments powered by Disqus