Version: sys-fs/mtd-utils 99999999:0

Depends On: !sys-fs/mtd dev-libs/lzo sys-libs/zlib >=sys-apps/util-linux-2.16 xattr? ( sys-apps/acl ) dev-vcs/git

USE Flags:xattr

Version: sys-fs/mtd-utils 1.5.2:0

Depends On: !sys-fs/mtd dev-libs/lzo sys-libs/zlib >=sys-apps/util-linux-2.16 xattr? ( sys-apps/acl )

USE Flags:xattr

1.5.299999999
""""
comments powered by Disqus