Version: sys-fs/unionfs-fuse 9999:0

Depends On: sys-fs/fuse >=dev-vcs/git-1.8.2.1

USE Flags:

Version: sys-fs/unionfs-fuse 1.0:0

Depends On: sys-fs/fuse

USE Flags:

1.09999
"~amd64 ~x86 ~x86-linux"""
comments powered by Disqus