Version: sys-kernel/git-sources 4.15_rc3:4.15_rc3

Depends On: >=sys-devel/patch-2.7.5 !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/git-sources 4.15_rc2:4.15_rc2

Depends On: >=sys-devel/patch-2.7.5 !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/git-sources 4.15_rc1:4.15_rc1

Depends On: >=sys-devel/patch-2.7.5 !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

4.15_rc14.15_rc24.15_rc3
"~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus