Version: sys-kernel/kccmp 0.3:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:

0.3
"amd64 x86"
comments powered by Disqus