Version: sys-kernel/pf-sources 4.8_p8:4.8_p8

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/pf-sources 4.5_p4:4.5_p4

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/pf-sources 4.4_p8:4.4_p8

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/pf-sources 4.13_p4:4.13_p4

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/pf-sources 4.11_p4:4.11_p4

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/pf-sources 4.11_p3:4.11_p3

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

Version: sys-kernel/pf-sources 4.10_p3:4.10_p3

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 )

USE Flags:symlink build

4.10_p34.11_p34.11_p44.13_p44.4_p84.5_p44.8_p8
"-* ~amd64 ~ppc ~ppc64 ~x86""-* ~amd64 ~ppc ~ppc64 ~x86""-* ~amd64 ~ppc ~ppc64 ~x86""-* ~amd64 ~ppc ~ppc64 ~x86""-* ~amd64 ~ppc ~ppc64 ~x86""-* ~amd64 ~ppc ~ppc64 ~x86""-* ~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus