Version: sys-kernel/zen-sources 3.9.9999:3.9.9999

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 ) dev-vcs/git

USE Flags:symlink build

Version: sys-kernel/zen-sources 3.8.9999:3.8.9999

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 ) dev-vcs/git

USE Flags:symlink build

Version: sys-kernel/zen-sources 3.13.9999:3.13.9999

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 ) dev-vcs/git

USE Flags:symlink build

Version: sys-kernel/zen-sources 3.12.9999:3.12.9999

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 ) dev-vcs/git

USE Flags:symlink build

Version: sys-kernel/zen-sources 3.11.9999:3.11.9999

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 ) dev-vcs/git

USE Flags:symlink build

Version: sys-kernel/zen-sources 3.10.9999:3.10.9999

Depends On: !build? ( sys-apps/sed >=sys-devel/binutils-2.11.90.0.31 ) dev-vcs/git

USE Flags:symlink build

3.10.99993.11.99993.12.99993.13.99993.8.99993.9.9999
""""""""""""
comments powered by Disqus