Version: sys-libs/lib-compat 1.5:0

Depends On:

USE Flags:

1.5
"-* ~amd64 ~x86"
comments powered by Disqus