Version: sys-libs/libseccomp 2.3.2:0

Depends On: >=sys-kernel/linux-headers-4.3

USE Flags:static-libs abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: sys-libs/libseccomp 2.3.1:0

Depends On: >=sys-kernel/linux-headers-4.3

USE Flags:static-libs abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: sys-libs/libseccomp 2.3.0:0

Depends On: >=sys-kernel/linux-headers-4.3

USE Flags:static-libs abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

2.3.02.3.12.3.2
"-* amd64 arm arm64 ~mips ppc ppc64 s390 x86""-* ~amd64 ~arm ~arm64 ~mips ~ppc ~ppc64 ~s390 ~x86""-* amd64 arm ~arm64 ~mips ppc ppc64 ~s390 x86"
comments powered by Disqus