Version: sys-libs/lrmi 0.10-r1:0

Depends On:

USE Flags:

0.10-r1
"x86"
comments powered by Disqus