Version: sys-libs/mtdev 1.1.5:0

Depends On: >=sys-kernel/linux-headers-2.6.31

USE Flags:static-libs

Version: sys-libs/mtdev 1.1.4:0

Depends On: >=sys-kernel/linux-headers-2.6.31

USE Flags:static-libs

1.1.41.1.5
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 ~sh sparc x86""alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 ~sh sparc x86"
comments powered by Disqus