Version: sys-power/apcupsd 3.14.14-r1:0

Depends On: || ( >=sys-apps/util-linux-2.23[tty-helpers(-)] sys-freebsd/freebsd-ubin ) modbus? ( usb? ( virtual/libusb:0 ) ) cgi? ( >=media-libs/gd-1.8.4 ) nls? ( sys-devel/gettext ) snmp? ( >=net-analyzer/net-snmp-5.7.2 ) gnome? ( >=x11-libs/gtk+-2.4.0:2 dev-libs/glib:2 >=gnome-base/gconf-2.0 ) virtual/pkgconfig virtual/pkgconfig

USE Flags:snmp +usb +modbus cgi nls gnome kernel_linux

Version: sys-power/apcupsd 3.14.14:0

Depends On: || ( >=sys-apps/util-linux-2.23[tty-helpers(-)] sys-freebsd/freebsd-ubin ) cgi? ( >=media-libs/gd-1.8.4 ) nls? ( sys-devel/gettext ) snmp? ( >=net-analyzer/net-snmp-5.7.2 ) gnome? ( >=x11-libs/gtk+-2.4.0:2 dev-libs/glib:2 >=gnome-base/gconf-2.0 ) virtual/pkgconfig virtual/pkgconfig

USE Flags:snmp +usb cgi nls gnome kernel_linux

Version: sys-power/apcupsd 3.14.13:0

Depends On: || ( >=sys-apps/util-linux-2.23[tty-helpers(-)] <=sys-apps/sysvinit-2.88-r4 sys-freebsd/freebsd-ubin ) cgi? ( >=media-libs/gd-1.8.4 ) nls? ( sys-devel/gettext ) snmp? ( >=net-analyzer/net-snmp-5.7.2 ) gnome? ( >=x11-libs/gtk+-2.4.0:2 dev-libs/glib:2 >=gnome-base/gconf-2.0 ) virtual/pkgconfig virtual/pkgconfig

USE Flags:snmp +usb cgi nls gnome kernel_linux

3.14.133.14.143.14.14-r1
"amd64 ~arm ppc x86 ~x86-fbsd""~amd64 ~arm ~ppc ~x86 ~x86-fbsd""~amd64 ~arm ~ppc ~x86 ~x86-fbsd"
comments powered by Disqus