Version: sys-power/sispmctl 4.0:0

Depends On: virtual/libusb:0 gemplug? ( sys-process/at )

USE Flags:gemplug

Version: sys-power/sispmctl 3.1:0

Depends On: virtual/libusb:0 gemplug? ( sys-process/at )

USE Flags:gemplug

3.14.0
"~amd64 ~arm ~x86""~amd64 ~arm ~x86"
comments powered by Disqus