Version: sys-process/anacron 2.3-r4:0

Depends On: sys-process/cronbase

USE Flags:

Version: sys-process/anacron 2.3-r3:0

Depends On: sys-process/cronbase

USE Flags:

Version: sys-process/anacron 2.3-r2:0

Depends On: >=sys-apps/sed-4 sys-process/cronbase

USE Flags:

2.3-r22.3-r32.3-r4
"amd64 ~arm ppc x86""~amd64 ~arm ~ppc ~x86""~amd64 ~arm ~ppc ~x86"
comments powered by Disqus