Version: sys-process/atop 2.3.0-r1:0

Depends On: sys-libs/ncurses:0= >=sys-process/acct-6.6.4-r1 virtual/pkgconfig virtual/pkgconfig

USE Flags:

2.3.0-r1
"~alpha amd64 ~arm hppa ~mips ppc ~ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus