Version: sys-process/cronie 1.5.1:0

Depends On: pam? ( virtual/pam ) anacron? ( !sys-process/anacron ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=sys-apps/sed-4.0.5 virtual/pkgconfig

USE Flags:anacron +inotify pam selinux

Version: sys-process/cronie 1.5.0-r1:0

Depends On: pam? ( virtual/pam ) anacron? ( !sys-process/anacron ) >=sys-apps/sed-4.0.5 virtual/pkgconfig

USE Flags:anacron +inotify pam selinux

1.5.0-r11.5.1
"alpha amd64 arm ~arm64 hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus