Version: sys-process/daemontools-encore 1.10:0

Depends On: >=sys-apps/sed-4

USE Flags:selinux static

1.10
"~x86 ~amd64"
comments powered by Disqus