Version: www-apache/mod_depends 0.7.0_p200702041:0

Depends On: =www-servers/apache-2*

USE Flags:

0.7.0_p200702041
"~amd64 ~ppc ~x86"
comments powered by Disqus