Version: www-apache/mod_fcgid 2.3.9-r1:0

Depends On: =www-servers/apache-2*

USE Flags:

Version: www-apache/mod_fcgid 2.3.9:0

Depends On: =www-servers/apache-2*

USE Flags:

2.3.92.3.9-r1
"amd64 ~hppa ppc ~ppc64 x86""~amd64 ~hppa ~ppc ~ppc64 ~x86"
comments powered by Disqus