Version: www-apache/mod_geoip2 1.2.7-r1:0

Depends On: >=dev-libs/geoip-1.4.8 =www-servers/apache-2*

USE Flags:

1.2.7-r1
"~x86 ~amd64"
comments powered by Disqus