Version: www-apache/mod_jk 1.2.42:0

Depends On: java? ( >=virtual/jdk-1.4 ) =www-servers/apache-2* java? ( >=dev-java/java-config-2.2.0-r3 )

USE Flags:java elibc_FreeBSD java

1.2.42
"amd64 ~ppc x86"
comments powered by Disqus