Version: www-apache/mod_ldap_userdir 1.1.19:0

Depends On: net-nds/openldap ssl? ( dev-libs/openssl ) =www-servers/apache-2*

USE Flags:ssl

1.1.19
"amd64 ppc x86"
comments powered by Disqus