Version: www-apache/mod_limitipconn 0.24-r2:2

Depends On: =www-servers/apache-2*

USE Flags:

Version: www-apache/mod_limitipconn 0.24:2

Depends On: =www-servers/apache-2*

USE Flags:

0.240.24-r2
"amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus