Version: www-apache/mod_macro 1.2.1:0

Depends On: sys-devel/libtool =www-servers/apache-2.4*

USE Flags:

Version: www-apache/mod_macro 1.1.10:0

Depends On: =www-servers/apache-2.2*

USE Flags:

1.1.101.2.1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus