Version: www-apache/mod_pcgi2 2.0.2:0

Depends On: www-apps/pcgi =www-servers/apache-2*

USE Flags:

2.0.2
"~ppc ~x86"
comments powered by Disqus