Version: www-apache/mod_rpaf 0.6-r1:0

Depends On: =www-servers/apache-2.4*

USE Flags:

0.6-r1
"amd64 x86"
comments powered by Disqus