Version: www-apache/mod_vdbh 1.0.3-r1:0

Depends On: virtual/mysql >=sys-libs/zlib-1.1.4 =www-servers/apache-2*

USE Flags:

1.0.3-r1
"ppc x86"
comments powered by Disqus