Version: www-apps/eyeos 2.5:2.5

Depends On: >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

2.5
"~amd64 ~x86"
comments powered by Disqus