Version: www-apps/gnopaste 0.5.5:0.5.5

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

0.5.5
"~x86 ~amd64"
comments powered by Disqus