Version: www-apps/lxr 0.9.8-r1:0

Depends On: =www-servers/apache-2* dev-lang/perl:=[-build(-)] >=app-admin/webapp-config-1.50.15

USE Flags:cvs mysql postgres vhosts

0.9.8-r1
"~amd64 ppc ~x86"
comments powered by Disqus