Version: www-apps/mod_survey 3.2.5:0

Depends On: >=dev-lang/perl-5.6.1 >=app-admin/webapp-config-1.50.15

USE Flags:doc mysql nls postgres vhosts

3.2.5
"~amd64 ~ppc ~x86"
comments powered by Disqus