Version: www-apps/mythweb 0.28.1:0.28.1

Depends On: dev-lang/php:*[json,mysql,session,posix] dev-perl/DBD-mysql dev-perl/DBI dev-perl/HTTP-Date dev-perl/Net-UPnP virtual/httpd-php:* || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

0.28.1
"~amd64 ~ppc ~x86"
comments powered by Disqus