Version: www-apps/otrs 5.0.22:0

Depends On: media-libs/libpng:0 virtual/pkgconfig

USE Flags:apache2 fastcgi +gd ldap mod_perl +mysql pdf postgres soap

Version: www-apps/otrs 5.0.21:0

Depends On: media-libs/libpng:0 virtual/pkgconfig

USE Flags:apache2 fastcgi +gd ldap mod_perl +mysql pdf postgres soap

5.0.215.0.22
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus