Version: www-apps/phpsysinfo 3.2.3:3.2.3

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

Version: www-apps/phpsysinfo 3.2.2:3.2.2

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

3.2.23.2.3
"amd64 hppa ppc ppc64 x86 ~x86-fbsd""~amd64 ~hppa ~ppc ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus