Version: www-apps/rutorrent 3.4-r1:3.4-r1

Depends On: || ( dev-lang/php[xml,gd] dev-lang/php[xml,gd-external] ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

3.4-r1
"~alpha ~amd64 ~ppc ~x86"
comments powered by Disqus