Version: www-client/epiphany 3.24.3:0

Depends On: >=dev-libs/glib-2.46.0:2[dbus] >=x11-libs/gtk+-3.22.13:3 >=net-libs/webkit-gtk-2.15.90:4= >=x11-libs/cairo-1.2 >=app-crypt/gcr-3.5.5:= >=x11-libs/gdk-pixbuf-2.36.5:2 >=gnome-base/gnome-desktop-2.91.2:3= dev-libs/icu:= >=dev-libs/json-glib-1.2.0 >=x11-libs/libnotify-0.5.1:= >=app-crypt/libsecret-0.14 >=net-libs/libsoup-2.48:2.4 >=dev-libs/libxml2-2.6.12:2 >=dev-libs/libxslt-1.1.7 dev-db/sqlite:3 >=app-text/iso-codes-0.35 >=gnome-base/gsettings-desktop-schemas-0.0.1 app-text/yelp-tools dev-libs/appstream-glib sys-apps/paxctl >=sys-devel/gettext-0.19.8 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info test? ( !prefix? ( x11-base/xorg-server[xvfb] ) x11-apps/xhost )

USE Flags:test test

Version: www-client/epiphany 3.22.7:0

Depends On: >=app-crypt/gcr-3.5.5:= >=app-crypt/libsecret-0.14 >=app-text/iso-codes-0.35 >=dev-libs/glib-2.44.0:2[dbus] >=dev-libs/libxml2-2.6.12:2 >=dev-libs/libxslt-1.1.7 >=gnome-base/gsettings-desktop-schemas-0.0.1 >=net-dns/avahi-0.6.22[dbus] >=net-libs/webkit-gtk-2.14.2:4= >=net-libs/libsoup-2.48:2.4 >=x11-libs/gtk+-3.19.1:3 >=x11-libs/libnotify-0.5.1:= gnome-base/gnome-desktop:3= dev-db/sqlite:3 x11-libs/libX11 app-text/yelp-tools dev-libs/appstream-glib >=dev-util/intltool-0.50 sys-apps/paxctl sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info test? ( !prefix? ( x11-base/xorg-server[xvfb] ) x11-apps/xhost )

USE Flags:test test

3.22.73.24.3
"amd64 ~arm ~ppc ~ppc64 ~sparc x86""~amd64 ~arm ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus