Version: www-client/qupzilla 2.2.4-r1:0

Depends On: >=dev-qt/qtcore-5.8:5 >=dev-qt/qtdeclarative-5.8:5[widgets] >=dev-qt/qtgui-5.8:5 >=dev-qt/qtnetwork-5.8:5[ssl] >=dev-qt/qtprintsupport-5.8:5 >=dev-qt/qtsql-5.8:5[sqlite] >=dev-qt/qtwebchannel-5.8:5 >=dev-qt/qtwebengine-5.8:5[widgets] >=dev-qt/qtwidgets-5.8:5 >=dev-qt/qtx11extras-5.8:5 x11-libs/libxcb:= dbus? ( >=dev-qt/qtdbus-5.8:5 ) gnome-keyring? ( gnome-base/gnome-keyring ) kwallet? ( kde-frameworks/kwallet:5 ) libressl? ( dev-libs/libressl:= ) !libressl? ( dev-libs/openssl:0= ) >=dev-qt/linguist-tools-5.8:5 >=dev-qt/qtconcurrent-5.8:5 virtual/pkgconfig >=sys-apps/sed-4

USE Flags:dbus debug gnome-keyring kwallet libressl nonblockdialogs

Version: www-client/qupzilla 2.1.2:0

Depends On: >=dev-qt/qtcore-5.7.1:5 >=dev-qt/qtdeclarative-5.7.1:5[widgets] >=dev-qt/qtgui-5.7.1:5 >=dev-qt/qtnetwork-5.7.1:5[ssl] >=dev-qt/qtprintsupport-5.7.1:5 >=dev-qt/qtsql-5.7.1:5[sqlite] >=dev-qt/qtwebchannel-5.7.1:5 >=dev-qt/qtwebengine-5.7.1:5[widgets] >=dev-qt/qtwidgets-5.7.1:5 >=dev-qt/qtx11extras-5.7.1:5 x11-libs/libxcb:= dbus? ( >=dev-qt/qtdbus-5.7.1:5 ) gnome-keyring? ( gnome-base/gnome-keyring ) kwallet? ( kde-frameworks/kwallet:5 ) libressl? ( dev-libs/libressl:= ) !libressl? ( dev-libs/openssl:0= ) >=dev-qt/linguist-tools-5.7.1:5 >=dev-qt/qtconcurrent-5.7.1:5 virtual/pkgconfig

USE Flags:dbus debug gnome-keyring kwallet libressl nonblockdialogs

2.1.22.2.4-r1
"amd64 ~arm x86""~amd64 ~arm ~x86"
comments powered by Disqus