Version: www-servers/bozohttpd 20170201:0

Depends On: !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:= )

USE Flags:libressl

20170201
"~amd64 ~ppc ~x86"
comments powered by Disqus