Version: xfce-base/exo 0.11.5:0

Depends On: >=dev-lang/perl-5.6 >=dev-libs/glib-2.42:= dev-perl/URI >=x11-libs/gtk+-2.24:2= >=x11-libs/gtk+-3.20:3= >=xfce-base/libxfce4ui-4.12:=[gtk3(+)] >=xfce-base/libxfce4util-4.10:= dev-util/gtk-doc-am dev-util/intltool sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

Version: xfce-base/exo 0.10.7:0

Depends On: >=dev-lang/perl-5.6 >=dev-libs/glib-2.30:= dev-perl/URI >=x11-libs/gtk+-2.24:2= >=xfce-base/libxfce4ui-4.10:= >=xfce-base/libxfce4util-4.10:= dev-util/gtk-doc-am dev-util/intltool sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug

0.10.70.11.5
"alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x64-solaris ~x86-solaris""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~sparc ~x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x64-solaris ~x86-solaris"
comments powered by Disqus