Version: xfce-extra/xfce4-embed-plugin 1.6.0:0

Depends On: >=x11-libs/gtk+-2.20:2= x11-libs/libX11:= >=xfce-base/libxfce4ui-4.10:= >=xfce-base/libxfce4util-4.10:= >=xfce-base/xfce4-panel-4.10:= dev-util/intltool sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug

1.6.0
"amd64 x86"
comments powered by Disqus