Version: xfce-extra/xfce4-eyes-plugin 4.4.5:0

Depends On: >=dev-libs/glib-2.20:= >=x11-libs/gtk+-2.14:2= >=xfce-base/libxfce4ui-4.10:= >=xfce-base/libxfce4util-4.10:= >=xfce-base/xfce4-panel-4.10:= dev-util/intltool virtual/pkgconfig >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug

4.4.5
"~alpha amd64 arm hppa ~ia64 ~ppc ~ppc64 ~sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus