Version: xfce-extra/xfce4-indicator-plugin 2.3.3-r2:0

Depends On: >=dev-libs/libindicator-12.10.1:3= >=x11-libs/gtk+-3.6:3= x11-libs/libX11:= >=xfce-base/libxfce4ui-4.11:=[gtk3(+)] >=xfce-base/libxfce4util-4.11:= >=xfce-base/xfce4-panel-4.11:= >=xfce-base/xfconf-4.10:= dev-util/intltool sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

2.3.3-r2
"~amd64 ~x86"
comments powered by Disqus