Version: xfce-extra/xfce4-kbdleds-plugin 0.0.6:0

Depends On: >=xfce-base/libxfce4ui-4.8 >=xfce-base/libxfce4util-4.8 >=xfce-base/xfce4-panel-4.8 >=x11-libs/gtk+-2.20:2 dev-util/intltool virtual/pkgconfig sys-devel/gettext >=app-portage/elt-patches-20170422 >=sys-apps/sed-4

USE Flags:debug

0.0.6
"amd64 x86"
comments powered by Disqus